Le courriel: 52ans et toujours toutes ses dents
Ce200 milliards par jours.
Il symbolise l'obésité du Web et de toutes ses dérives, et les spams sont un symbole devenu presque naturel dans le domaine de l'activité sur Internet. Le premier de tous les mails à été envoyé en 1971 par Raymond Tomlinson lors de RFC 680. La réalisation de toutes les Request For Command pour RFC561.
Il faut savoir néanmoins que l'un des premières demandes de messagerie entre ordinateurs date de RFC 31 (Binary Message Forms in computer Network) qui après 3 standards de documentations qui permettent aux chercheurs (les Smithsonian) de s'y retrouver dans leurs propre lignes de travail. En étudiant de près certaines RFC, on remarque à propos des procédures RFC682 une redondance dans les textes cachés et RFC 686 un message de respect malgré l'énervement incompréhensible qui as été provoqué chez certains... Aujourd'hui synonymes de conversations, les courriels nécessitent d'éduquer les nouveaux-venus sur les boites mails des relations intimes qui existent dans les emails et standard HTTP en 1989.
Néanmoins Ayydurai porte un copyright sur le programme nommé "email" qu'il a établit comme étant le créateur d'un " programme pour le système de courrier électronique " preuve encore controversée par les smithonniens qu'il est l'inventeur de l'email. Il faut tout de même admettre que les recherches sur le système de transport de l'email ont été portés par un groupe de chercheurs ( les Smithonniens) et donc que le système de paternité est un fait important et obligatoire chez les financiers et capitalistes; qu'ils soient artistes, banquiers ou politiciens ( certains diront même que c'est Algore qui a inventé le courriel!).
Ici, même si elle n'est pas importante pour chaque personne du groupe car les chercheurs ne veulent pas se voler leur argent et subventions, car certains préfère garder l'anonymat dans un but de développement culturel et scientifique, ce qui est leur but ultime. Aujourd'hui les courriels tendent à représenter une sorte de "notification diabolique" car les notifications PUSH de nos téléphones sont les prochaines sources d'énervements chez certains. Je m'explique : dans le cas où une application vibre c'est qu'elle veut une réponse immédiate. Cela oblige à remettre à plus tard un travail déjà en cours. Bien que cela paraisse pratique de savoir que l'on a reçu un courriel et s'il faut y répondre rapidement, il arrive que si l'on est dérangé toutes les 5 secondes cela peut nous rendre fou. Prenons l'exemple que l'on ait 77 notifications sur une journée de 10 heure, cela ferait une notification toutes les 8 minutes environ ... déjà qu'une sonnerie toute les heures agace celui qui ne les as pas demandé alors une toutes les 5 secondes .... ! Certains chercheurs s'accordent à dire qu'il faut près de 62 secondes pour se remettre à une tache qui vient d'être arrêté alors imaginez l'énervement d'une personne qui en reçoit toutes les 5 secondes. Il a absolument le temps de ne rien faire ...
On peut alors se demander si l'email n'est pas devenu l'un des plus grands fléaux de l'entreprise : cela fait partie d'une de nos plus grande perte de temps... Voici donc quelques règles à respecter lors de l'écriture de vos emails:
- respectez votre rythme de travail
- Acceptez que les emails améliorent votre productivité
- Créez des dossiers de courriels pour ranger vos communications
- Intégrer une action dans l'objet de chaque courriel
- Désabonnez vous systématiquement des liste non sollicités
- pensez à la capacité de répondre quand vous renvoyez un message
- Présentez les bons outils au bon moment
- Si l'échange tourne à la conversation fleuve appelez/vous ou allez prendre un café ensemble
- Soyez toujours bienveillants, clair et concis: comme lors d'une vrai discussion :)
Et si vous n'êtes toujours pas convaincu que les courriels sont une source d'épuisement ....>>> Suivez Alfred
Dernière édition le Vendredi 26 Décembre 2025 à 18:28
Mis en ligne le Samedi 13 Juillet 2019 à 03:52
Auteur: L'Hôm Patatas;
Comment devenir un excellent Cordonnier reconnu dans sa ville ?
Vous rêvez de devenir un excellent chausseur ou cordonnier reconnu dans votre ville ? Découvrez toutes les informations pour démarrer votre carrière et devenir un expert dans ce métier artisanal passionnant. Formation, expérience, techniques, ...
Lire la suite
Auteur: L'Hôm Patatas
Petite histoire de la téléphonie mobile
«Est-ce que vous saviez que le tout premier appel passé depuis un téléphone portable date de 1973 ?» Il aura ensuite fallu attendre 11 ans de plus pour que le premier vrai téléphone portable soit vendu dans le commerce, en 1984. En effet...
Lire la suite
Auteur: L'Hôm Patatas






